Deal A Day Script - Server Requirements
 
  • PHP 5.0 (or Higher)
  • mysql 5 (or Higher)
  • Ioncube Loader